Message "Support for Composer 1 is deprecated and some packages will not be available" while running Drupal upgrade using composer