New Composer-based installs are broken due to 3rd party dependency upstream changes