Upgrading to Drupal 8.6.0 should be avoided, use 8.6.1 instead